Con éxito

Notas

Error

Session expiration Your session is going to expireClick here to extend

Presupuesto

800 - 1.500

Publicado el

10/05/13 0:38

Este proyecto ha expirado

Publica un proyecto similar y recibe ofertas sin compromiso alguno.

¡Publica un proyecto similar ahora!

Descripción

Busco colaborador que instale en mi servidor lo siguiente:

PHP: 5.3 o superior

Módulos PHP: ionCube loaders, OpenSSL, GD library

Extensión de php: Php-curl

MySQL: 5.0.4 o superior

Apache: 2.x o superior, con lo módulos ( mod_mysql, mod_xml,y mod_zlib)

Memoria asignada al PHP: 64Mb

El servidor tiene montado WINDOWS SERVER 2008

El acceso al servidor sería por TERMINAL SERVER o ESCRITORIO REMOTO

Quedo a la espera de la orferta mas económica.