Con éxito

Notas

Error

Session expiration Your session is going to expireClick here to extend

 
 
 
 
Presupuesto

Proyecto pequeño <800

Publicado el

2013-07-01 10:17:40.0

Cliente

PSI***

Este proyecto está completado

Publica un proyecto similar y recibe ofertas sin compromiso alguno.

¡Publica un proyecto similar ahora!

Descripción

Necesito actualizar una versión 1.4.3 de Prestashop a la versión más reciente. Lo he probado manualmente y con el módulo de actualización automática, pero me da errores y, al final, no funcionan los módulos ni los menús de la página. La tienda no está terminada ni funcionando todavía, pero se ha hecho bastante trabajo en la configuración de los envíos e introduciendo productos. Tambíen tengo que instalarle una plantilla que he comprado, pero es para una versión más reciente de Prestashop.

Muchas gracias.

Rober