Con éxito

Notas

Error

Session expiration Your session is going to expireClick here to extend

 
 
 
 
Presupuesto

Proyecto pequeño <800

Publicado el

2013-01-19 02:26:06.0

Cliente

Dav***

Este proyecto ha expirado

Publica un proyecto similar y recibe ofertas sin compromiso alguno.

¡Publica un proyecto similar ahora!

Descripción

Tienda basada en Prestashop version 1.1 con un par de errores de PHP, catalogo de productos, y tema propio.

Se requiere actualización de prestashop de versión 1.1 a ultima versión disponible (1.5.x) manteniendo intacto el catálogo de productos y aspecto visual del tema.